E: Unable to locate package python3-fpylll

  apt, deb, package, python-3.x, ubuntu

Trying to install Fpylll package on Ubuntu as per the doc:

LINK

Update the package index:

# sudo apt-get update

Install python3-fpylll deb package:

# sudo apt-get install python3-fpylll

I receive a notification:

Reading package lists...
Building dependency tree...
Reading state information...
E: Unable to locate package python3-fpylll

Source: Python-3x Questions

LEAVE A COMMENT