I cant install pyside

  pyqt, pyqt5, pyside, python

enter image description here

I installed pyside on python version 3.4 but I needed to change to a newer version I changed to 3.6 and it gave me the same error and now I am working on version 3.9 all are 32 bit. Help me please

Source: Python Questions

LEAVE A COMMENT